<!doctype html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="main-html">
    <!--<![endif]-->

    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
        <!--<meta name="description" content="">-->
        <meta name="author" content="">
        <meta name="yandex-verification" content="a7f51a0324104d5e" />
        <meta name="keywords" content="India, court, orders, rape, victim&#039;s, baby, exhumed, for, test" />
<meta name="description" content="An Indian court has ordered the exhumation of the remains of a baby born to a teenage rape survivor so that a paternity test can be conducted, police said Monday." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An Indian court has ordered the exhumation of the remains of a baby born to a teenage rape survivor so that a paternity test can be conducted, police said Monday." />
<meta name="twitter:title" content="India court orders rape victim&#039;s baby exhumed for test" />
<meta name="twitter:site" content="@peninsulaqatar" />
<meta name="twitter:image" content="http://www.thepeninsulaqatar.com/uploads/2018/01/01/post_main_cover/7ac6d4781e4b995f0ec8381c608089b9214595c7.jpg" />
<meta property="og:title" content="India court orders rape victim&#039;s baby exhumed for test" />
<meta property="og:url" content="/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.thepeninsulaqatar.com/uploads/2018/01/01/post_main_cover/7ac6d4781e4b995f0ec8381c608089b9214595c7.jpg" />
<meta property="fb:app_id" content="1664155270569632" />
<meta property="og:title" content="India court orders rape victim&#039;s baby exhumed for test" />
<meta property="og:url" content="/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.thepeninsulaqatar.com/uploads/2018/01/01/post_main_cover/7ac6d4781e4b995f0ec8381c608089b9214595c7.jpg" />
<meta property="fb:app_id" content="1664155270569632" />
<link rel="stylesheet" type="text/css" href="/css/front/lightboxscreen.css" />
<script type="text/javascript" src="/assets/4d4afd36/jquery.min.js"></script>
<script type="text/javascript" src="/assets/4d4afd36/jui/js/jquery-ui.min.js"></script>
<title>India court orders rape victim's baby exhumed for test - The Peninsula Qatar</title>

        <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,700' rel='stylesheet' type='text/css'>
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74107/tag"></script>

        <link type="text/css" rel="stylesheet" href="/css/front/reset.css" />
        <link type="text/css" rel="stylesheet" href="/css/front/font-awesome.min.css" />
        <link type="text/css" rel="stylesheet" href="/css/front/dat-menu.css?Monday 1st of January 2018 04:03:20 PM" />



        <link rel="shortcut icon" href="/images/front/favicon.png?Monday 1st of January 2018 04:03:20 PM">

        <link href="/css/front/css.css?Monday 1st of January 2018 04:03:20 PM" rel="stylesheet" />

        <!--<link href="/libraries/bootstrap/bootstrap.min.css" rel="stylesheet" />-->

        <!--<link href="/libraries/owl-carousel/owl.carousel.css" rel="stylesheet" />-->
        <!-- Core Owl Carousel CSS File  *	v1.3.3 -->

        <!--<link href="/libraries/owl-carousel/owl.theme.css" rel="stylesheet" />-->

                <!-- Core Owl Carousel CSS Theme  File  *	v1.3.3 -->
        <!--<link href="/libraries/flexslider/flexslider.css" rel="stylesheet" />-->
        <!-- flexslider -->

                <link href="/libraries/fonts/font-awesome.min.css" rel="stylesheet" />

        <!--<link href="/libraries/animate/animate.min.css" rel="stylesheet" />-->

        <!--<link href="/css/front/components.css" rel="stylesheet" />-->

        <!--<link href="/css/front/style.css?" rel="stylesheet" />-->

        <!--<link href="/css/front/media.css?" rel="stylesheet" />-->

        <!--<link rel="stylesheet" type="text/css" href="/css/front/arrows.css" />-->

        <!--lightbox-->
                <!--<link rel="stylesheet" type="text/css" href="/css/front/lightboxscreen.css" />-->

        <!--<link rel="stylesheet" type="text/css" href="/css/front/lightbox.css" />-->



        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
          <script src="/js/front/html5/html5shiv.min.js"></script>
          <script src="/js/front/html5/respond.min.js"></script>
        <![endif]-->


        <!--//ADS-->
                    
                                                    
                        
                                <!-- Start: GPT Sync -->
                                <script type='text/javascript'>
                                 var gptadslots=[];
                                 (function(){
                                  var useSSL = 'https:' == document.location.protocol;
                                  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                                  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                                 })();
                                </script>
                                
                                <!--// Adomic Scripts-->
                                <!--Adomik randomizer for ad call key value targeting-->

                                <script type="text/javascript">

                                    window.Adomik = window.Adomik || {};

                                    Adomik.randomAdGroup = function() {

                                        var rand = Math.random();

                                        switch (false) {

                                            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));

                                            case !(rand < 0.10): return "ad_bc";

                                            default: return "ad_opt";

                                        }

                                    };

                                </script>
                                
                                <script type="text/javascript">

                                  //Adslot 1 declaration
                                  gptadslots[1]= googletag.defineSlot('/49151695/the-peninsula/news', [[160,600]],'div-gpt-ad-163884445462634745-1').setTargeting('p',['sponsor1']).addService(googletag.pubads());

                                  //Adslot 2 declaration
                                  gptadslots[2]= googletag.defineSlot('/49151695/the-peninsula/news', [[160,600]],'div-gpt-ad-163884445462634745-2').setTargeting('p',['sponsor2']).addService(googletag.pubads());

                                  //Adslot 3 declaration
                                  gptadslots[3]= googletag.defineSlot('/49151695/the-peninsula/news', [[300,250]],'div-gpt-ad-163884445462634745-3').addService(googletag.pubads());

                                  //Adslot 4 declaration
                                  gptadslots[4]= googletag.defineSlot('/49151695/the-peninsula/news', [[728,90]],'div-gpt-ad-163884445462634745-4').addService(googletag.pubads());
                                  
                                  
                                    // Outstream Video Campaign
                                                                            googletag.defineSlot('/49151695/the-peninsula/outstream-video', [1, 1], 'div-gpt-ad-1488271052373-0').addService(googletag.pubads());
                                    
                                  googletag.pubads().enableSingleRequest();
                                  googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup());
                                  googletag.pubads().enableSyncRendering();
                                  googletag.enableServices();

                                </script>
                                <!-- End: GPT -->

                                                    
        <!--// Web notification function-->
        
        <script type="text/javascript">
(function(){
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/thepeninsulaqatarcom.js?v='+Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>



<!-- BlueKai-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57PZ9J7');</script>
<!-- End Google Tag Manager -->


    </head>
    <body class="main-body-container" data-offset="200" data-spy="scroll" data-target=".primary-navigation">
        <!-- BlueKai-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57PZ9J7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        
                    <!-- Header -->	
                    
<a id="top"></a>

<!-- Header Section -->
<header id="header" class="header">
    <!-- top-header -->
    <div class="top-header small-bg"
        <!-- container -->
        <div class="container">
            <div class="row">
            </div>
        </div>
        <!-- container /- -->
    </div>
    <!-- top-header /- -->

    <!-- logo-add-block -->
    <div class="logo-add-block">
        <!-- container -->
        <div class="container">
            <div class="row">
                <div class="col-md-3 logo-block col-sm-3">
                    <a href="/">
                        <img src="/images/front/logo-with-badge.png" alt="logo" class="logo"></a>
                </div>

                                <div class="col-md-9 add-block col-sm-9 align-right">
                    <!--// If desktop-->
                                        
                        <!--//////////////////////////////// Start Ad for Desktop /////////////////////////-->
                        
                                                            
                                    <!-- Beginning Sync AdSlot 4 for Ad unit the-peninsula > news ### size: [[728,90]]  -->
                                    <div id='div-gpt-ad-163884445462634745-4'>
                                     <script type='text/javascript'>
                                      googletag.display('div-gpt-ad-163884445462634745-4');
                                     </script>
                                    </div>

                                                    
                    <!--//////////////////////////////// End Ad for Desktop /////////////////////////-->
                    <!--// If Mobile-->
                                    </div>
            </div>
        </div>
        <!-- container /- -->
    </div>
    <!-- logo-add-block /- -->

    <!-- menu-block -->
    <div class="menu-block  ">
        <!-- container -->
        <div class="container">
            <div class="row">
                        <a href="#dat-menu" class="ot-menu-toggle">
                            <i class="fa fa-bars"></i>
                        </a>
                        <div id="sb-search" class="sb-search">
                            <form method="get" action="/search">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="keyword" id="search">
                                <button class="sb-search-submit"><i class="fa fa-search"></i></button>
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>

                        <ul class="top-social">
                            <li><a href="https://www.facebook.com/thepeninsulaqatar"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/peninsulaqatar"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://instagram.com/peninsula_qatar/"><i class="fa fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCbOWn2npmKyqY_QX_MMZJ0Q"><i class="fa fa-youtube"></i></a></li>
                        </ul>
                
                <div class="header-right">

                    <div class="col-md-12">

                        <nav class="main-menu">
                            <ul class="load-responsive" rel="Main Menu">
                                <li class="dropdown home-btn">
                                    <a href="/" role="button"><i class="fa fa-home"></i></a>
                                </li>
                                <li>

                                    <a href="/category/News" onclick="window.location = '/category/News'">
                                        <span>News</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/category/Qatar-1">Qatar</a>
                                        </li>
                                        <li>
                                            <a href="/category/GCC">GCC</a>
                                        </li>
                                        <li>
                                            <a href="/category/Middle-East">Middle East</a>
                                        </li>
                                        <li>
                                            <a href="/category/Europe">Europe</a>
                                        </li>
                                        <li>
                                            <a href="/category/Americas">Americas</a>
                                        </li>
                                        <li>
                                            <a href="/category/Africa">Africa</a>
                                        </li>
                                        <li>
                                            <a href="/category/India">India</a>
                                        </li>
                                        <li>
                                            <a href="/category/Pakistan-Afghanistan">Pakistan/Afghanistan</a>
                                        </li>
                                        <li>
                                            <a href="/category/Asia">Asia</a>
                                        </li>
                                        <li>
                                            <a href="/category/Philippines">Philippines</a>
                                        </li>
                                        <li>
                                            <a href="/category/Oceania">Oceania</a>
                                        </li>

                                    </ul>
                                </li>
                                <li>

                                    <a href="/category/Business" onclick="window.location = '/category/Business'">
                                        <span>Business</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/category/Qatar-Business">Qatar Business</a>
                                        </li>
                                        <li>
                                            <a href="/category/GCC-Business">GCC Business</a>
                                        </li>
                                        <li>
                                            <a href="/category/Middle-East-Business">Middle East Business</a>
                                        </li>
                                        <li>
                                            <a href="/category/World-Business">World Business</a>
                                        </li>
                                        <li>
                                            <a href="/category/Stock-Market">Stock Market</a>
                                        </li>
                                        <li>
                                            <a href="/category/Oil-Market">Oil Market</a>
                                        </li>

                                    </ul>
                                </li>


                                <li>

                                    <a href="/category/Sports" onclick="window.location = '/category/Sports'">
                                        <span>Sports</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/category/Qatar-Sport">Qatar Sport</a>
                                        </li>
                                        <li>
                                            <a href="/category/Football">Football</a>
                                        </li>
                                        <li>
                                            <a href="/category/Tennis">Tennis</a>
                                        </li>
                                        <li>
                                            <a href="/category/Formula-One">Formula One</a>
                                        </li>
                                        <li>
                                            <a href="/category/Cricket">Cricket</a>
                                        </li>
                                        <li>
                                            <a href="/category/Athletics">Athletics</a>
                                        </li>
                                        <li>
                                            <a href="/category/Golf">Golf</a>
                                        </li>
                                        <li>
                                            <a href="/category/NBA">NBA</a>
                                        </li>
                                        <li>
                                            <a href="/category/Rugby">Rugby</a>
                                        </li>
                                        <li>
                                            <a href="/category/Basketball">Basketball</a>
                                        </li>
                                        <li>
                                            <a href="/category/Olympics">Olympics</a>
                                        </li>

                                    </ul>
                                </li>
                                <li>

                                    <a href="/category/Life-Style" onclick="window.location = '/category/Life-Style'">
                                        <span>Life Style</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/category/Culture">Features & more</a>
                                        </li>
                                        <li>
                                            <a href="/category/Tech-Science">Tech &amp; Science</a>
                                        </li>
                                        <li>
                                            <a href="/category/Motoring">Motoring</a>
                                        </li>
                                        <li>
                                            <a href="/category/Health">Health</a>
                                        </li>
                                        <li>
                                            <a href="/category/Food">Food</a>
                                        </li>
                                        <li>
                                            <a href="/category/Travel">Travel</a>
                                        </li>

                                    </ul>
                                </li>
                                <li>

                                    <a href="#" onclick="return false">
                                        <span>Views</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/editorInChiefArticles">Editor in Chief Columns</a>
                                        </li>
                                        <li>
                                            <a href="/opinions">Opinion</a>
                                        </li>
					<li>
                                            <a href="/category/Editorial">Editorial</a>
                                        </li>

                                    </ul>
                                </li>
                                
                                
                                <li>

                                    <a href="/category/Doha-Today" onclick="window.location = '/category/Doha-Today'">
                                        <span>Doha Today</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/category/Community">Community</a>
                                        </li>
                                        <li>
                                            <a href="/category/Campus">Campus</a>
                                        </li>
                                        <li>
                                            <a href="/category/Souq">Souq</a>
                                        </li>

                                    </ul>
                                </li>
                                <li>

                                    <a href="/category/Entertainment" onclick="window.location = '/category/Entertainment'">
                                        <span>Entertainment</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="/category/hollywood">Hollywood</a>
                                        </li>
                                        <li>
                                            <a href="/category/bollywood">Bollywood</a>
                                        </li>
                                        <li>
                                            <a href="/category/world-cinema">World Cinema</a>
                                        </li>
                                        <li>
                                            <a href="/category/music">Music</a>
                                        </li>

                                    </ul>
                                </li>
                                
                                <li>

                                    <a href="#" onclick="return false">
                                        <span>In Focus</span>
                                    </a>

                                    <ul class="sub-menu">
					<li>
                                            <a href="/InFocus/Qatar-National-Day">Qatar National Day</a>
                                        </li>

					<li>
                                            <a href="/InFocus/Gulf-Crisis">Gulf Crisis</a>
                                        </li>
					<li>
                                            <a href="/InFocus/ramadan">Ramadan</a>
                                      
                                        </li>

                                        <li>
                                            <a href="/InFocus/Qatar-2022">Qatar 2022</a>
                                      
                                        </li>
                                     <li>
                                            <a href="/InFocus/Syrian-Civil-War">Syria Civil War</a>
                                        </li>
				     

                                    </ul>
                                </li>
                                
                                <!-- ///////////////////// -->
                                <li>

                                    <a href="http://jobs.thepeninsulaqatar.com/" onclick="window.location = 'http://jobs.thepeninsulaqatar.com/'">
                                        <span>Jobs</span>
                                    </a>

                                    <ul class="sub-menu">
                                        <li>
                                            <a href="http://jobs.thepeninsulaqatar.com/en/international/job-search/">Search Jobs</a>
                                        </li>
                                        <li>
                                            <a href="http://jobs.thepeninsulaqatar.com/en/job-search-advanced/">Advanced Search</a>
                                        </li>
                                        <li>
                                            <a href="http://jobs.thepeninsulaqatar.com/en/new-cv/">Post Your CV</a>
                                        </li>

                                    </ul>
                                </li>
                                <!-- ///////////////////// -->
                                
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
        <!-- container /- -->
    </div>
    <!-- menu-block /- -->
</header>



<!--<div class="container center-block">
    
        <div class="col-md-12" style="text-align: center">
<a href="/article/16/03/2017/The-Peninsula-is-third-Best-News-Website-in-Middle-East">
            <img src="/images/front/website-badge-strip.png" style="margin: 0 0 20px 0">
    </a>

        </div>
</div>-->



<!-- Latest Updates /- -->
<div class="fxd_container sidebar-fixed" style="position: absolute;">

        <span class="l_TO">
                            <!-- Beginning Sync AdSlot 2 for Ad unit the-peninsula > news ### size: [[160,600]]  -->
                <div id='div-gpt-ad-163884445462634745-2'>
                 <script type='text/javascript'>
                  googletag.display('div-gpt-ad-163884445462634745-2');
                 </script>
                </div>
                <!-- End AdSlot 2 -->
                
                        <!-- End AdSlot -->
            
        </span>
        <span class="r_TO">
            
                            <!-- Beginning Sync AdSlot 1 for Ad unit the-peninsula > news ### size: [[160,600]]  -->
                <div id='div-gpt-ad-163884445462634745-1'>
                 <script type='text/javascript'>
                  googletag.display('div-gpt-ad-163884445462634745-1');
                 </script>
                </div>
                <!-- End AdSlot 1 -->

                        <!-- End AdSlot -->
        </span>




</div>
                    <div class="container">
                        <div id="yw0"></div>                    </div>
                    <!-- Content -->
                    <script src="/js/front/social.js"></script>

    <meta property="og:description" content="An Indian court has ordered the exhumation of the remains of a baby born to a teenage rape survivor so that a paternity test can be conducted, police said Monday." />
<meta property="og:site_name" content="The Peninsula Qatar" />
<link rel="canonical" href="http://www.thepeninsulaqatar.com/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test" />
<meta property="og:locale" content="en_us" />
<meta property="DC.date.issued" content="2018-01-01 12:49:00" />

<!-- Single Post -->
    <div id="single-post" class="single-post">

        <!-- Container -->
        <div class="container">
            <div class="row">
                
                <!-- col-md-8 -->
                <div class="col-md-8 col-sm-6">
                    <article>
                        <!-- blog-box -->
                        <div class="blog-box">
                            
                        <ul class="bread-crumb">
                            <li><a href="/">Home</a></li>
                                                                <li><a href="/category/News">News</a></li>
                                    <li><a href="/category/India">India</a></li>
                                                    </ul>    
                            
                            
                                                                <div class="blog-content-inner prev-next-post prev-next-box">
                                                                                <div class="col-md-6">
                                                                                        <a href="/article/31/12/2017/Indian-Tamil-cinema-superstar-Rajinikanth-to-enter-politics" class="col-md-4 col-sm-4 col-xs-3">
                                                <img src="http://www.thepeninsulaqatar.com/uploads/2017/12/31/side_thumb_cover/518602dabf4f80bd0b6a540c8ce97d8ecbe287aa.jpg" alt="blog-next" />
                                            </a>
                                                                                        <div class="col-md-8 col-sm-8 col-xs-9">
                                                <a href="/article/31/12/2017/Indian-Tamil-cinema-superstar-Rajinikanth-to-enter-politics"><i class="fa fa-angle-double-left"></i>
                                                    Previous Post</a>
                                                <a href="/article/31/12/2017/Indian-Tamil-cinema-superstar-Rajinikanth-to-enter-politics" class="block-title">Indian Tamil cinema superstar...</a>
                                            </div>
                                        </div>
                                                                                                                               <div class="col-md-6">
                                                                                                           <a href="/article/01/01/2018/Indian-police-arrest-two-over-deadly-restaurant-fire" class="col-md-4 col-sm-4 col-xs-3 float-rt">
                                                            <img src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/1521208444bc711c8c2265ea816eb199cb5c945e.JPG" alt="blog-next" />
                                                        </a>
                                                                                                        <div class="col-md-8 col-sm-8 col-xs-9 float-rt">
                                                        <a href="/article/01/01/2018/Indian-police-arrest-two-over-deadly-restaurant-fire">Next Post <i class="fa fa-angle-double-right"></i></a>
                                                        <a href="/article/01/01/2018/Indian-police-arrest-two-over-deadly-restaurant-fire" class="block-title">Indian police arrest two over deadly...</a>
                                                    </div>
                                                    
                                                </div>
                                                                            </div>
                                                        
                            <div class="entry-cover">
                                
                                                                        
                                <h2 class="entry-title">India court orders rape victim's baby exhumed for test                                </h2>
                                <p class="time">
                                    <i class="fa fa-clock-o"></i>
                                    &nbsp;01 Jan 2018 - 12:49                                </p>
                                                                <div class="img-post-box">
                                    <!--<a href="">-->
                                        <img src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/post_main_cover_fit//7ac6d4781e4b995f0ec8381c608089b9214595c7.jpg" alt="India court orders rape victim's baby exhumed for test" />
                                <!--</a>-->
                                                                    </div>
                                                            </div>
                            
                                                                    <div class="entry-source">
                                                <h4 class="entry-title">AFP</h4>
                                        </div>
                                                            <div class="blog-content">
                                <p><strong>New Delhi,</strong> An Indian court has ordered the exhumation of the remains of a baby born to a teenage rape survivor so that a paternity test can be conducted, police said Monday.</p>

<p>The ruling came after the teenage mother withdrew an allegation of rape against a Delhi businessman.</p>

<p>Police say the teenager is aged between 14 and 15 and had initially accused the man of raping her repeatedly when she visited the capital New Delhi in February.</p>

<p>She gave birth to a baby girl in October, but the child died a few days later.</p>

<p>Police arrested the suspect in July and charged him with raping a minor.</p>

<p>It is not unusual for victims to withdraw allegations of rape in India, often under pressure from friends or family of the defendant, or in return for a financial settlement.</p>

<p>&quot;The court has issued the orders but we are yet to get a copy,&quot; an investigating officer told AFP on condition of anonymity on Monday.</p>

<p>&quot;We will exhume the body as per the order for conducting DNA tests.&quot;</p>

<p>India has a grim record of sexual assaults on minors with over 36,000 cases of rape or sexual assaults reported in 2016, according to government data.</p>

<p>A UN Committee on the Rights of the Child in 2014 said one in three rape victims in India was a minor and expressed alarm at the widespread sexual abuse of children.</p>

<p>In November, a court in northern India convicted two men for repeatedly raping their 10-year-old niece.</p>

<p>She became pregnant and DNA samples from the baby were used to convict one of the uncles.</p>

<p>&nbsp;</p>
                                
                                                                
                                <div class="blog-social blog-content-inner">
                                    <aside class="widget widget_social_icons">
                                        <h4>Share this post</h4>
                                        <ul class="pull-right">
                                            
                                            <li>
                                                <a href="javascript:void(0)" onclick="javascript:genericSocialShare('http://www.facebook.com/sharer.php?u=http://www.thepeninsulaqatar.com/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test')" class="fb"><i class="fa fa-facebook"></i></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0)" onclick="javascript:genericSocialShare('http://twitter.com/share?text=India court orders rape victim's baby exhumed for test&url=http://www.thepeninsulaqatar.com/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test')" class="tw"><i class="fa fa-twitter"></i></a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0)" onclick="javascript:genericSocialShare('https://plus.google.com/share?url=http://www.thepeninsulaqatar.com/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test')" class="gp"><i class="fa fa-google-plus"></i></a>
                                            </li>
                                            
                                        </ul>
                                    </aside>
                                </div>
                                
                                                                                                                        <div class="col-md-12 no-padding">
                                    <h3 class="cat-title">Related News</h3>
                                </div>
                                
                                                                <!-- col-md-4 -->
                                <div class="col-md-4">
                                    <div class="post-box related-art">
                                        
                                        <!--                                                <div class="image-box">
                                                    <img src="" alt="home2 post" />
                                                </div>-->
                                                                                     <div class="image-box">
                                            <a href="/article/31/12/2017/Indian-Tamil-cinema-superstar-Rajinikanth-to-enter-politics">
                                                <img src="http://www.thepeninsulaqatar.com/uploads/2017/12/31/template_small_cover/518602dabf4f80bd0b6a540c8ce97d8ecbe287aa.jpg" />
                                            </a>
                                             </div>
                                                                                
<!--                                        <ul class="comments-social">
                                            <li class="dropdown">
                                                <a href="">
                                                    <img src="/images/front/icon/more-icon.png" alt="more-icon" /></a>
                                                <ul class="dropdown-menu" role="menu">
                                                    <li><a href="#">Facebook</a></li>
                                                    <li><a href="#">Twitter</a></li>
                                                    <li><a href="#">Google</a></li>

                                                </ul>
                                            </li>
                                        </ul>-->

                                        <div class="post-box-inner">
                                            <a href="/article/31/12/2017/Indian-Tamil-cinema-superstar-Rajinikanth-to-enter-politics" class="box-read-more">
                                                <img src="/images/front/icon/arrow.png" alt="arrow" />
                                                Read More</a>
                                            <div class="box-content post-content-style">
                                                <a href="/article/31/12/2017/Indian-Tamil-cinema-superstar-Rajinikanth-to-enter-politics" class="block-title">Indian Tamil cinema superstar Rajinikanth to enter politics</a>
                                                <p class="time"><i class="fa fa-clock-o"></i>&nbsp;31 Dec 2017 - 10:13</p>
                                                <p>Rajinikanth, the wildly popular Indian cinema icon who inspires almost god-like adulation in some parts of the country, announced his entry into politics Sunday.</p>
<!--                                                <a href="#"><i class="fa fa-heart"></i>8</a>
                                                <a href="#">
                                                    <img src="/images/front/icon/comment-icon.png" alt="comment" />
                                                    13</a>-->
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- col-md-4 -->
                                                                <!-- col-md-4 -->
                                <div class="col-md-4">
                                    <div class="post-box related-art">
                                        
                                        <!--                                                <div class="image-box">
                                                    <img src="" alt="home2 post" />
                                                </div>-->
                                                                                     <div class="image-box">
                                            <a href="/article/29/12/2017/Huge-fire-at-Mumbai-restaurant-kills-at-least-14">
                                                <img src="http://www.thepeninsulaqatar.com/uploads/2017/12/29/template_small_cover/e68f9575022445a936ddbf33ca2f7005a98c0b35.jpg" />
                                            </a>
                                             </div>
                                                                                
<!--                                        <ul class="comments-social">
                                            <li class="dropdown">
                                                <a href="">
                                                    <img src="/images/front/icon/more-icon.png" alt="more-icon" /></a>
                                                <ul class="dropdown-menu" role="menu">
                                                    <li><a href="#">Facebook</a></li>
                                                    <li><a href="#">Twitter</a></li>
                                                    <li><a href="#">Google</a></li>

                                                </ul>
                                            </li>
                                        </ul>-->

                                        <div class="post-box-inner">
                                            <a href="/article/29/12/2017/Huge-fire-at-Mumbai-restaurant-kills-at-least-14" class="box-read-more">
                                                <img src="/images/front/icon/arrow.png" alt="arrow" />
                                                Read More</a>
                                            <div class="box-content post-content-style">
                                                <a href="/article/29/12/2017/Huge-fire-at-Mumbai-restaurant-kills-at-least-14" class="block-title">Huge fire at Mumbai restaurant kills at least 14</a>
                                                <p class="time"><i class="fa fa-clock-o"></i>&nbsp;29 Dec 2017 - 12:49</p>
                                                <p>At least 14 people were killed when a huge blaze tore through a popular restaurant in Mumbai early Friday, police said, in the latest disaster to raise concerns over fire safety in India.</p>
<!--                                                <a href="#"><i class="fa fa-heart"></i>8</a>
                                                <a href="#">
                                                    <img src="/images/front/icon/comment-icon.png" alt="comment" />
                                                    13</a>-->
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- col-md-4 -->
                                                                <!-- col-md-4 -->
                                <div class="col-md-4">
                                    <div class="post-box related-art">
                                        
                                        <!--                                                <div class="image-box">
                                                    <img src="" alt="home2 post" />
                                                </div>-->
                                                                                     <div class="image-box">
                                            <a href="/article/28/12/2017/India-aims-for-law-that-could-jail-Muslim-men-who-instantly-divorce-wives">
                                                <img src="http://www.thepeninsulaqatar.com/uploads/2017/12/28/template_small_cover/ca6e5feb54bf3280c1e6ac8dc33eb694b923ec6f.JPG" />
                                            </a>
                                             </div>
                                                                                
<!--                                        <ul class="comments-social">
                                            <li class="dropdown">
                                                <a href="">
                                                    <img src="/images/front/icon/more-icon.png" alt="more-icon" /></a>
                                                <ul class="dropdown-menu" role="menu">
                                                    <li><a href="#">Facebook</a></li>
                                                    <li><a href="#">Twitter</a></li>
                                                    <li><a href="#">Google</a></li>

                                                </ul>
                                            </li>
                                        </ul>-->

                                        <div class="post-box-inner">
                                            <a href="/article/28/12/2017/India-aims-for-law-that-could-jail-Muslim-men-who-instantly-divorce-wives" class="box-read-more">
                                                <img src="/images/front/icon/arrow.png" alt="arrow" />
                                                Read More</a>
                                            <div class="box-content post-content-style">
                                                <a href="/article/28/12/2017/India-aims-for-law-that-could-jail-Muslim-men-who-instantly-divorce-wives" class="block-title">India aims for law that could jail Muslim men who instantly divorce wives</a>
                                                <p class="time"><i class="fa fa-clock-o"></i>&nbsp;28 Dec 2017 - 18:20</p>
                                                <p>India’s lower house of parliament passed a bill on Thursday aimed at prosecuting Muslim men who divorce their wives through the “triple talaq”, or instant divorce.</p>
<!--                                                <a href="#"><i class="fa fa-heart"></i>8</a>
                                                <a href="#">
                                                    <img src="/images/front/icon/comment-icon.png" alt="comment" />
                                                    13</a>-->
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- col-md-4 -->
                                
                                
                                                                
                                
                            
                            
                                <div class="blog-content-inner single-post-comment">
                                    
                                    <!--<h2>COMMENTS</h2>-->
                        <!--                <div id="disqus_thread"></div>
                                        <script type="text/javascript">
                                            var disqus_shortname = 'thepeninsulaqatar';
                                            (function() {
                                                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                            })();
                                        </script>
                                        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>-->

                                        <div id="disqus_thread"></div>
                                        <script>
                                        /**
                                        * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                                        * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                                        */
                                        /*
                                        var disqus_config = function () {
                                        this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
                                        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                        };
                                        */
                                        (function() { // DON'T EDIT BELOW THIS LINE
                                        var d = document, s = d.createElement('script');

                                        s.src = '//thepeninsulaqatartoday.disqus.com/embed.js';

                                        s.setAttribute('data-timestamp', +new Date());
                                        (d.head || d.body).appendChild(s);
                                        })();
                                        </script>
                                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                                                                        
                                    <!--<img src="/images/front/comments.jpg" />-->
                                </div>
                            </div>
                            <!-- blog-box /- -->
                        </div>
                                                        <!-- /49151695/the-peninsula/outstream-video -  Disabled-->
<!--                                <div id='div-gpt-ad-1488271052373-0' style='height:1px; width:1px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488271052373-0'); });
                                    </script>
                                </div>-->
                                            </article>
                </div>
                <!-- col-md-8 /- -->
                                                          <!-- col-md-4 -->
<div class="col-md-4 col-sm-6 widget-sidebar">

    <div class="ads-peni awardAd" style="display:none;">
    	<a href="/InFocus/Ramadan" class="ramadan-link">
    	        <img src="/images/front/infocus/ramadan-sidebar.jpg" />
    	</a>
    </div>

    <div class="">
        
        <a href="/issuesCategories" class="pdf-link">
            <img src="/images/front/pdf-logo.jpg" />
        </a>
    </div>
    
        
    
    <div class="ads-mpu">
        
        
                                           
                        
                        <!--///////////////////////////////-->
                                        
                        
                                <!-- Beginning Sync AdSlot 3 for Ad unit the-peninsula > news ### size: [[300,250]]  -->
                                <div id='div-gpt-ad-163884445462634745-3'>
                                 <script type='text/javascript'>
                                  googletag.display('div-gpt-ad-163884445462634745-3');
                                 </script>
                                </div>
                                <!-- End AdSlot 3 -->

                                                <!--///////////////////////////////-->
                        
                        
                        
            
        
    </div>
    <div class="ads-peni" style="display:none;">
            <a href="/InFocus/Qatar-National-Day">
                    <img src="/images/front/national-day.jpg" />
            </a>
    </div>

    <div class="ads-peni">
            <a href="/InFocus/Gulf-Crisis">
                    <img src="/images/front/gulf-crisis.jpg" />
            </a>
    </div>


    <aside class="widget">
        
        <h3 class="widget-title">
            <a href="/editorInChiefArticles" style="color: #fff">Editor-in-Chief</a>
        </h3>
        
        <div class="Editor-Chief">
            
<ul>
    <li>
        <a href="/editorInChief/01/01/2018/Happy-year-for-Qatar">
            <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                 <img src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/writer_avatar/1401928f30ec0c902666d6617117531cf3d907d4.jpg"  />
                             </div>
            <div class="info col-md-9 col-sm-9 col-xs-8">
                
                <p style="font-weight: bold">Happy year for Qatar</p>
                <div class="opinion-title">
                                        Dr. Khalid Al-Shafi
                    <!--<span>1 mins ago</span>-->
                </div>
            </div>
        </a>
    </li>
</ul>            
        </div>
    </aside>
    
<aside class="widget">
    <h3 class="widget-title">
        <a href="/opinions" style="color: #fff">Opinions</a>
        <span class="arrows-right">
            <img class="Opinion-prev" src="/images/front/widget/flicker-next-arrow -up.png" />
            <img class="Opinion-next" src="/images/front/widget/flicker-next-arrow -down.png" />
        </span>

    </h3>
    <div id="newsticker-demo">
        <div class="newsticker-jcarousellite">
            <ul>
                                
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/09/16/writer_avatar/c65ea09a7d1dc247d16c6f2b74dee4f339fd4da6.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/25/12/2017/Emir-lauds-Cote-d’Ivoire-President’s-role-for-crises-settlement-in-Africa" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Emir lauds Cote d’Ivoire President’s role for...                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/QNA" style="color: #8a1538;font-weight: bold">
                                            QNA                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/09/10/writer_avatar/94e78789fd47f1d84d3ba0f57034359788e710c2.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/24/12/2017/Jordan-Between-the-Sunni-world’s-two-poles" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Jordan: Between the Sunni world’s two poles                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Dr-Khalid-Al-Jaber-Giorgio-Cafiero" style="color: #8a1538;font-weight: bold">
                                            Dr Khalid Al-Jaber & Giorgio Cafiero                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/19/writer_avatar/bbe1c5915ad706c17543344f5932308446f9424d.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/19/12/2017/H-H-the-Father-Emir-A-visionary-leader-of-the-nation" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        H H the Father Emir: A visionary leader of the...                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Ibrahim-Ali-Ibrahim" style="color: #8a1538;font-weight: bold">
                                            Ibrahim Ali Ibrahim                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/19/writer_avatar/49105f25070ab39c4b446155660df56eef576f6f.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/19/12/2017/Qatar-marks-National-Day-amid-Gulf-crisis" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Qatar marks National Day amid Gulf crisis                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Saba-Aziz" style="color: #8a1538;font-weight: bold">
                                            Saba Aziz                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2016/12/08/writer_avatar/4f7079f30786ed761eda6274d4c3039e8c6861b3.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/18/12/2017/Tamim-Al-Majd-A-symbol-of-pride-defiance" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Tamim Al Majd: A symbol of pride & defiance                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Dr-Noureddine-Miladi" style="color: #8a1538;font-weight: bold">
                                            Dr Noureddine Miladi                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/09/10/writer_avatar/94e78789fd47f1d84d3ba0f57034359788e710c2.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/13/12/2017/Trump-Jerusalem-move-hinders-US-interests-in-the-region" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Trump Jerusalem move hinders US interests in the...                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Dr-Khalid-Al-Jaber-Giorgio-Cafiero" style="color: #8a1538;font-weight: bold">
                                            Dr Khalid Al-Jaber & Giorgio Cafiero                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/02/writer_avatar/60295d66c0c60839b479196a5aa0bb99e408a104.JPG" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/10/12/2017/Qatar-Internal-reforms-consistent-with-its-regional-international-positions" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Qatar: Internal reforms consistent with its...                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Dr-Khalid-Al-Jaber" style="color: #8a1538;font-weight: bold">
                                            Dr Khalid Al-Jaber                                         </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/09/19/writer_avatar/fe2bf1f37e891536af76b50a322238ef89d8fd10.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/07/12/2017/Trump’s-dangerous-Jerusalem-gambit" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        Trump’s dangerous Jerusalem gambit                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Daoud-Kuttab" style="color: #8a1538;font-weight: bold">
                                            Daoud Kuttab                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/02/writer_avatar/60295d66c0c60839b479196a5aa0bb99e408a104.JPG" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/02/12/2017/What-are-the-real-problems-in-Middle-East" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        What are the real problems in Middle East?                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Dr-Khalid-Al-Jaber" style="color: #8a1538;font-weight: bold">
                                            Dr Khalid Al-Jaber                                         </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                    
                        <li>
                            
                                <div class="thumbnail col-md-3 col-sm-3 col-xs-4">
                                                                            <img alt="" class="" src="http://www.thepeninsulaqatar.com/uploads/2017/11/25/writer_avatar/184285ee85f27bdf8697a4bdeaee8715bbb82aa9.jpg" />
                                                                    </div>
                                <div class="info col-md-9 col-sm-9 col-xs-8">
                                    
                                    <a href="/opinion/25/11/2017/What’s-next-for-Lebanon-now-that-Hariri-is-back" style="color:rgba(0,0,0,.84);">
                                        <p style="font-weight: bold">
                                                                                        What’s next for Lebanon now that Hariri is back?                                        </p>
                                    </a>
                                    
                                    <div class="opinion-title">
                                        <a href="/posts/writer/slug/Joe-Macaron" style="color: #8a1538;font-weight: bold">
                                            Joe Macaron                                        </a>
                                        <!--<span>&nbsp;</span>-->
                                    </div>
                                    
                                </div>
                            
                        </li>
                                                </ul>
        </div>
    </div>
</aside>
    <div class="ads-peni awardAd">
    	<a href="/InFocus/Qatar-2022" class="qatar2022-link">
    	        <img src="/images/front/qatar2022.jpg" />
    	</a>
    </div>

    
<!-- Latest Post -->
                <aside class="widget widget_latest_post">
                    <div id="tab-container" class='tab-container'>
                        <ul class='etabs widget-title'>
                            <li class='tab'><a href="#tabs1">Latest News</a></li>
                            <li class='tab'><a href="#tabs2">Hot News</a></li>
                        </ul>
                        <div class="widget-inner">
                            <div class='panel-container'>
                                <div id="tabs1">
                                    <ul class="post">
                                                                                         <li>
                                            <div class="col-md-5 col-sm-5 col-xs-4">
                                                <a href="/article/01/01/2018/Saudi,-UAE-introduce-VAT-in-first-for-Gulf">
                                                                                                                    <img alt="" src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/8ba3555b54b60f4dd474357081595236a784e922.jpg" />
                                                                                                        <!--<img src="/images/front/widget/widget-post-1.jpg" alt="popular-post" /></a>-->
                                            </div>
                                            <div class="col-md-7 col-sm-7 col-xs-8">
                                                <a href="/article/01/01/2018/Saudi,-UAE-introduce-VAT-in-first-for-Gulf" class="post-title">Saudi, UAE introduce VAT in first for Gulf</a>
                                                <p>
                                                    <span><i class="fa fa-clock-o"></i>&nbsp;01 Jan 2018 - 13:21</span>
                                                </p>
                                            </div>
                                        </li>
                                                                                         <li>
                                            <div class="col-md-5 col-sm-5 col-xs-4">
                                                <a href="/article/01/01/2018/Indian-police-arrest-two-over-deadly-restaurant-fire">
                                                                                                                    <img alt="" src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/1521208444bc711c8c2265ea816eb199cb5c945e.JPG" />
                                                                                                        <!--<img src="/images/front/widget/widget-post-1.jpg" alt="popular-post" /></a>-->
                                            </div>
                                            <div class="col-md-7 col-sm-7 col-xs-8">
                                                <a href="/article/01/01/2018/Indian-police-arrest-two-over-deadly-restaurant-fire" class="post-title">Indian police arrest two over deadly restaurant fire</a>
                                                <p>
                                                    <span><i class="fa fa-clock-o"></i>&nbsp;01 Jan 2018 - 13:03</span>
                                                </p>
                                            </div>
                                        </li>
                                                                                         <li>
                                            <div class="col-md-5 col-sm-5 col-xs-4">
                                                <a href="/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test">
                                                                                                                    <img alt="" src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/7ac6d4781e4b995f0ec8381c608089b9214595c7.jpg" />
                                                                                                        <!--<img src="/images/front/widget/widget-post-1.jpg" alt="popular-post" /></a>-->
                                            </div>
                                            <div class="col-md-7 col-sm-7 col-xs-8">
                                                <a href="/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test" class="post-title">India court orders rape victim's baby exhumed for test</a>
                                                <p>
                                                    <span><i class="fa fa-clock-o"></i>&nbsp;01 Jan 2018 - 12:49</span>
                                                </p>
                                            </div>
                                        </li>
                                                                              
                                    </ul>
                                </div>

                                <div id="tabs2">
                                    <ul class="post">

                                                                                <li>
                                                <div class="col-md-5 col-sm-5 col-xs-4">
                                                    <a href="/article/27/12/2017/Emir-sends-condolences-to-President-of-Philippines">
                                                                                                                    <img alt="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/27/side_thumb_cover/94131ba2c0908f09f925ff0489075a90babe63ce.jpg" />
                                                                                                    <!--<img src="/images/front/widget/widget-post-1.jpg" alt="popular-post" /></a>-->
                                                </div>
                                                <div class="col-md-7 col-sm-7 col-xs-8">
                                                    <a href="/article/27/12/2017/Emir-sends-condolences-to-President-of-Philippines" class="post-title">Emir sends condolences to President of Philippines</a>
                                                    <p>
                                                        <span><i class="fa fa-clock-o"></i>&nbsp;27 Dec 2017 - 18:58</span>
                                                    </p>
                                                </div>
                                            </li>
                                                                                <li>
                                                <div class="col-md-5 col-sm-5 col-xs-4">
                                                    <a href="/article/27/12/2017/Woman-fined-QR10,000-for-assaulting-man-over-parking">
                                                                                                                    <img alt="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/27/side_thumb_cover/bf7726925609f1169afc22a03955a1b24c7bfa3b.jpg" />
                                                                                                    <!--<img src="/images/front/widget/widget-post-1.jpg" alt="popular-post" /></a>-->
                                                </div>
                                                <div class="col-md-7 col-sm-7 col-xs-8">
                                                    <a href="/article/27/12/2017/Woman-fined-QR10,000-for-assaulting-man-over-parking" class="post-title">Woman fined QR10,000 for assaulting man over parking</a>
                                                    <p>
                                                        <span><i class="fa fa-clock-o"></i>&nbsp;27 Dec 2017 - 20:11</span>
                                                    </p>
                                                </div>
                                            </li>
                                                                                <li>
                                                <div class="col-md-5 col-sm-5 col-xs-4">
                                                    <a href="/article/27/12/2017/Fog-waves-to-hit-Qatar-in-coming-days">
                                                                                                                    <img alt="" src="http://www.thepeninsulaqatar.com/uploads/2017/12/27/side_thumb_cover/db92a33da95f9464439f90ba8ec01f9933ffe0ca.jpg" />
                                                                                                    <!--<img src="/images/front/widget/widget-post-1.jpg" alt="popular-post" /></a>-->
                                                </div>
                                                <div class="col-md-7 col-sm-7 col-xs-8">
                                                    <a href="/article/27/12/2017/Fog-waves-to-hit-Qatar-in-coming-days" class="post-title">Fog waves to hit Qatar in coming days</a>
                                                    <p>
                                                        <span><i class="fa fa-clock-o"></i>&nbsp;27 Dec 2017 - 14:01</span>
                                                    </p>
                                                </div>
                                            </li>
                                                                            </ul>

                                </div>

                            </div>
                        </div>
                    </div>


                </aside>
                <!-- Latest Post /- -->    
    <div class="ads-peni awardAd">
            <a href="/article/16/03/2017/The-Peninsula-is-third-Best-News-Website-in-Middle-East">
                    <img src="/images/front/thepeninsula-award-sidebar.jpg" />
            </a>
    </div>
    
    <!-- Photo Gallery -->
<aside class="widget ">
    <h3 class="widget-title"><a href="/videos" style="color: #fff">Video Gallery</a></h3>
                        <div class="widget-inner widget_Flicker">
                            <div>
                            <div class="item">
                    	

			<a href="/video/slug/Qatar-farms-showcase-their-agri-produce-at-Katara">
                        <img src="https://img.youtube.com/vi/hie1Yi9Qjbk/hqdefault.jpg" style="width:330px;height:220px" width="330" height="220" />
			<span>Qatar farms showcase their agri produce at Katara</span>
                    </a>
                       <!-- <iframe width="100%" height="220" src="" frameborder="0" allowfullscreen></iframe> -->

                       
                </div>
                    </div>
    </div>
</aside>
<!-- Photo Gallery /- -->
    
<!-- Photo Gallery -->
<aside class="widget widget_Flicker">
    <h3 class="widget-title"><a href="/albums" style="color: #fff">Photo Gallery</a></h3>
                        <div class="widget-inner">
                            <div id="widget-flicker" class="owl-carousel owl-theme">
                            <div class="item">
                    <a href="/albums">
                        <img src="http://www.thepeninsulaqatar.com/uploads/2017/12/19/home_small_gallery/bee2e5ddcc30c5bb62dc642e795fcc8bae0d65dc.jpg" />
                        <span>Qatar National Day 2017 Parade</span>
                    </a>
                </div>
                            <div class="item">
                    <a href="/albums">
                        <img src="http://www.thepeninsulaqatar.com/uploads/2017/11/08/home_small_gallery/0b6cc71fdad708d65fed08786bc412603d9ce9bf.jpg" />
                        <span>Heya Arabian Fashion Exhibition concludes</span>
                    </a>
                </div>
                            <div class="item">
                    <a href="/albums">
                        <img src="http://www.thepeninsulaqatar.com/uploads/2017/10/01/home_small_gallery/52c25693a3999c5592831e2d35723171dc3627da.jpg" />
                        <span>The Red Arrows Show in Doha</span>
                    </a>
                </div>
                            <div class="item">
                    <a href="/albums">
                        <img src="http://www.thepeninsulaqatar.com/uploads/2017/07/24/home_small_gallery/9f9a9f4be953bc8accc6c195e14e16a1b90915ec.jpg" />
                        <span>Tamim Al Majd pictures showing solidarity with Qatar</span>
                    </a>
                </div>
                            <div class="item">
                    <a href="/albums">
                        <img src="http://www.thepeninsulaqatar.com/uploads/2017/05/01/home_small_gallery/f0718c7beee090f6494a93e1969122f2d58c69de.jpg" />
                        <span>Aspire first International Kite Festival</span>
                    </a>
                </div>
                    </div>
    </div>
</aside>
<!-- Photo Gallery /- -->


    <div class="ads-mpu">
                                            <!-- Beginning Sync ### size: [[300,250]]-->
                        <div id="div-gpt-ad-646502449071581055-4">
                        <!-- Start: GPT Sync -->
                        <script type="text/javascript">
                        gptadslots[4]= googletag.defineSlot('/49151695/the-peninsula/internal-pages', [[300,250]],'div-gpt-ad-646502449071581055-4')
                        .setTargeting('p',['mpu2'])
                        .addService(googletag.pubads());
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                        googletag.display('div-gpt-ad-646502449071581055-4');
                        </script>
                        </div>
                        <!-- End AdSlot -->
                        
        </div>
    <!-- Latest Tweets -->
    <aside class="widget widget_latest_tweets">
        <h3 class="widget-title">Latest Tweets</h3>

        <a class="twitter-timeline" href="https://twitter.com/PeninsulaQatar" data-widget-id="379879556091367424">Tweets by @PeninsulaQatar</a>
        <script>!function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + "://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");</script>

    </aside>


    
    
    <div class="ads-mpu">
                                           
                        
        </div>
	
    <div class="ads-peni">
            <a href="/issues/Pen-Mag">
                    <img src="/images/front/ads-sticker2.jpg" />
            </a>
    </div>


</div>
<!-- col-md-4 /- -->
                              </div>
        </div>
        <!-- container /- -->
    </div>
    <!-- Single Post /- -->
<!--/////////  Peninsula   //////////////-->

                    <!-- Footer -->
                    


<!-- Footer Section -->
<div id="footer-section" class="footer footer-section">
    <!-- container -->
    <div class="container">
        <!-- col-md-4 -->
        <div class="col-md-4">
            <aside class="widget widget_latest_post">
                <h3 class="widget-title">Latest News</h3>
                <ul class="post">
                                        <li>
                        <div class="col-md-3 col-sm-2 col-xs-2">
                            <a href="/article/01/01/2018/Saudi,-UAE-introduce-VAT-in-first-for-Gulf">
                                                                    <img alt="" width="76" height="76" src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/8ba3555b54b60f4dd474357081595236a784e922.jpg" />
                                                            </a>
                        </div>
                        <div class="col-md-9 col-sm-10 col-xs-10">
                            <!--<a href="/category/" class="post-title"></a>-->
                            <p>Saudi, UAE introduce VAT in first for Gulf</p>
                        </div>
                    </li>
                                        <li>
                        <div class="col-md-3 col-sm-2 col-xs-2">
                            <a href="/article/01/01/2018/Indian-police-arrest-two-over-deadly-restaurant-fire">
                                                                    <img alt="" width="76" height="76" src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/1521208444bc711c8c2265ea816eb199cb5c945e.JPG" />
                                                            </a>
                        </div>
                        <div class="col-md-9 col-sm-10 col-xs-10">
                            <!--<a href="/category/" class="post-title"></a>-->
                            <p>Indian police arrest two over deadly restaurant fire</p>
                        </div>
                    </li>
                                        <li>
                        <div class="col-md-3 col-sm-2 col-xs-2">
                            <a href="/article/01/01/2018/India-court-orders-rape-victim-s-baby-exhumed-for-test">
                                                                    <img alt="" width="76" height="76" src="http://www.thepeninsulaqatar.com/uploads/2018/01/01/side_thumb_cover/7ac6d4781e4b995f0ec8381c608089b9214595c7.jpg" />
                                                            </a>
                        </div>
                        <div class="col-md-9 col-sm-10 col-xs-10">
                            <!--<a href="/category/" class="post-title"></a>-->
                            <p>India court orders rape victim's baby exhumed for test</p>
                        </div>
                    </li>
                                        
                </ul>
            </aside>
        </div>
        <!-- col-md-4 /- -->
        <!-- col-md-4 -->
        <div class="col-md-4">
            <aside class="widget widget_latest_post">
                <h3 class="widget-title">Hot News</h3>
                <ul class="post">
                                        <li>
                        <div class="col-md-3 col-sm-2 col-xs-2">
                            <a href="/article/27/12/2017/Emir-sends-condolences-to-President-of-Philippines">
                                                                    <img alt="" width="76" height="76" src="http://www.thepeninsulaqatar.com/uploads/2017/12/27/side_thumb_cover/94131ba2c0908f09f925ff0489075a90babe63ce.jpg" />
                                                            </a>
                        </div>
                        <div class="col-md-9 col-sm-10 col-xs-10">
                            <!--<a href="/category/" class="post-title"></a>-->
                            <p>Emir sends condolences to President of Philippines</p>
                        </div>
                    </li>
                                        <li>
                        <div class="col-md-3 col-sm-2 col-xs-2">
                            <a href="/article/27/12/2017/Woman-fined-QR10,000-for-assaulting-man-over-parking">
                                                                    <img alt="" width="76" height="76" src="http://www.thepeninsulaqatar.com/uploads/2017/12/27/side_thumb_cover/bf7726925609f1169afc22a03955a1b24c7bfa3b.jpg" />
                                                            </a>
                        </div>
                        <div class="col-md-9 col-sm-10 col-xs-10">
                            <!--<a href="/category/" class="post-title"></a>-->
                            <p>Woman fined QR10,000 for assaulting man over parking</p>
                        </div>
                    </li>
                                        <li>
                        <div class="col-md-3 col-sm-2 col-xs-2">
                            <a href="/article/27/12/2017/Fog-waves-to-hit-Qatar-in-coming-days">
                                                                    <img alt="" width="76" height="76" src="http://www.thepeninsulaqatar.com/uploads/2017/12/27/side_thumb_cover/db92a33da95f9464439f90ba8ec01f9933ffe0ca.jpg" />
                                                            </a>
                        </div>
                        <div class="col-md-9 col-sm-10 col-xs-10">
                            <!--<a href="/category/" class="post-title"></a>-->
                            <p>Fog waves to hit Qatar in coming days</p>
                        </div>
                    </li>
                                        
                </ul>
            </aside>
        </div>
        <!-- col-md-4 /- -->
        <!-- col-md-4 -->
        <div class="col-md-4">
            <aside class="widget widget_about_us">
                <h3 class="widget-title">About Us</h3>
                <p>The Peninsula newspaper provides extensive news coverage, incisive analyses and trenchant commentary from around the world, but with firm roots and primary focus on life in Qatar.</p>
            </aside>
            <aside class="widget widget_social_icons">
                <h3 class="widget-title">Stay in touch</h3>
                <ul>
                    <li><a href="https://www.facebook.com/thepeninsulaqatar" target="_blank" class="fb"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/peninsulaqatar" target="_blank" class="tw"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://instagram.com/peninsula_qatar/" target="_blank" class="gp"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCbOWn2npmKyqY_QX_MMZJ0Q" target="_blank" class="lin"><i class="fa fa-youtube"></i></a></li>
                </ul>
            </aside>
        </div>
        <!-- col-md-4 /- -->
    </div>
    <!-- container /- -->
    <!-- Footer Bootom -->
    <div class="footer-bottom">
        <div class="container">
            <div class="col-md-6 col-sm-6">
                <p>&copy; 2018 All Rights Reserved. </p>
            </div>
            <div class="col-md-6 col-sm-6">
                <nav class="navbar navbar-default">
                    <div class="navbar-header">
                        <button aria-controls="navbar" aria-expanded="false" data-target="#footer-menu" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                    <div class="navbar-collapse collapse" id="footer-menu">
                        <ul class="nav navbar-nav">
                            <li><a href="/about">About</a></li>
                            <li><a href="/contact">Contact</a></li>
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
    <!-- Footer Bootom /- -->
</div>

                    
        <script src="/js/front/js.js?Monday 1st of January 2018 04:03:20 PM"></script>

<!--<script src="/js/jquery-ui-1.8.18.custom.min.js"></script>-->
        
<!--<script src="/js/jquery.smooth-scroll.min.js"></script>-->
        
<!--<script src="/js/lightbox.js"></script>-->
        

    <!--<script src="/libraries/jquery.min.js"></script>-->
        
<!--<script src="/js/front/jquery.hashchange.min.js" type="text/javascript"></script>-->
        
<!--<script src="/js/front/jquery.easytabs.min.js" type="text/javascript"></script>-->
        

        <script type="text/javascript">
            $(document).ready(function () {
                $('#tab-container').easytabs();
            });
        </script>

<!--<script src="/libraries/jquery.easing.min.js"></script>-->
        
        <!-- Easing Animation Effect -->
        <!--<script src="/libraries/bootstrap/bootstrap.min.js"></script>-->
        
        <!-- Core Bootstrap v3.2.0 -->
        <!--<script src="/libraries/jquery.animateNumber.min.js"></script>-->
        
        <!-- Used for Animated Numbers -->
        <!--<script src="/libraries/jquery.appear.js"></script>-->
        
        <!-- It Loads jQuery when element is appears -->
        <!--<script src="/libraries/jquery.knob.js"></script>-->
        
        <!-- Used for Loading Circle -->
        <!--<script src="/libraries/wow.min.js"></script>-->
        
        <!-- Use For Animation -->
        <!--<script src="/libraries/flexslider/jquery.flexslider-min.js"></script>-->
        
        <!-- flexslider   -->
        <!--<script src="/libraries/owl-carousel/owl.carousel.min.js"></script>-->
        

        <!-- Core Owl Carousel CSS File  *	v1.3.3 -->
        <!--<script src="/libraries/expanding-search/modernizr.custom.js"></script>-->
        
        <!-- Core Owl Carousel CSS File  *	v1.3.3 -->
        <!--<script src="/libraries/expanding-search/classie.js"></script>-->
        
        <!-- Core Owl Carousel CSS File  *	v1.3.3 -->
        <!--<script src="/libraries/expanding-search/uisearch.js"></script>-->
        
        <!-- Core Owl Carousel CSS File  *	v1.3.3 -->
        <script>
            new UISearch(document.getElementById('sb-search'));
        </script>
        <!--<script type="text/javascript" src="/libraries/jssor.js"></script>-->
        
<!--<script type="text/javascript" src="/libraries/jssor.slider.min.js"></script>-->
        
<!--<script type="text/javascript" src="/libraries/jquery.marquee.js"></script>-->
        
        <!-- Customized Scripts -->
        <!--<script src="/js/front/functions.js"></script>-->
        
        <!-- jQuery Include -->
        <!--<script src="/js/front/jquery-latest.pack.js" type="text/javascript"></script>-->
        
        <script>
            var jq13 = jQuery.noConflict(true);
        </script>
        <script src="/js/front/jcarousellite_1.0.1c4.js" type="text/javascript"></script>
        
        <script type="text/javascript">
            $(function () {
                $(".newsticker-jcarousellite").jCarouselLite({
                    vertical: true,
                    hoverPause: true,
                    visible: 4,
                    auto: 3000,
                    speed: 1200
                });
            });
        </script>

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-35623731-1', 'thepeninsulaqatar.com');
            ga('send', 'pageview');

        </script>

        <script type="text/javascript">
            (function () {
                var em = document.createElement('script');
                em.type = 'text/javascript';
                em.async = true;
                em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(em, s);
            })();
        </script>
        <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
        </noscript>

    <div id="fb-root"></div><div id="fb-root"></div><script type="text/javascript">
/*<![CDATA[*/
window.fbAsyncInit = function(){FB.init({'appId':'1664155270569632','status':true,'cookie':true,'xfbml':true,'oauth':true,'frictionlessRequests':false});};
                (function(d){
                 var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
                 js = d.createElement('script'); js.id = id; js.async = true;
                 js.src = '//connect.facebook.net/en_GB/all.js';
                 d.getElementsByTagName('head')[0].appendChild(js);
                }(document));
jQuery(function($) {
jQuery('#yw0 .alert').alert();
});
/*]]>*/
</script>
</body>
</html>
